onyx pe 1.4.3
  [ Ignoră ]
Avatar
RankRankRank
Member
Din: away..
Macuser din: 12.10.05

pe 1.4.2. onyx mergea perfect..in seara asta si-a facut update..cand pornesc onyx am de-a scripts errors de ma rupe..-1732 parca…ceva de genul asta. ma intreb sa fie oare vorba de compatibilitate ca deja onyx deja nu mai este compatibil cu versiunea 1.4.3 sau bug de soft(tiger)...???

 Semnătură 

Profil
 
  [ Ignoră ]   [ # 1 ]
Avatar
RankRankRank
Member
Din: Oradea
Macuser din: 11.10.05

m-am intrebat ca sa insemne 1.4.3 ?
si am concluzionat ca 10.4.3 dupa ce am pornit Software Update !!!

Profil