2 din 2
2
Dai submit post si dispare tot ce ai scris
  [ Ignoră ]   [ # 16 ]
Avatar
RankRankRankRank
Sr. Member
Din: Cluj-Napoca
Macuser din: 26.01.06

Eu eram pe 08light. Daca se dovedeste ca 08 merge mereu mai bine le stergeti pe celelalte.

 Semnătură 

Mcintoshing…

Profil
 
  [ Ignoră ]   [ # 17 ]
Avatar
RankRankRank
Member
Din: Cluj Napoca - Bucuresti
Macuser din: 31.07.10

La mine pe Macuser08 face probleme, dar foarte rar, gen o data pe saptamana.

 Semnătură 

CustoMac Pro - 27” | i7 4,4 Ghz | 16 GB RAM | GTX 970 4GB | 120 SSD + 6 TB HDD
iPhone 7 32GB
Apple Watch Series 1

Prin colectie:
iBook G4 - 12” | iBook G3 - 12” | Powerbook G3 - 12” | iPod Classic 5th Gen

Profil
 
  [ Ignoră ]   [ # 18 ]
Avatar
RankRankRank
Member
Din: Cluj Napoca - Bucuresti
Macuser din: 31.07.10

M-am exprimat gresit, 1 data la 7 postari, ca nu scriu chiar in fiecare zi tongue wink

 Semnătură 

CustoMac Pro - 27” | i7 4,4 Ghz | 16 GB RAM | GTX 970 4GB | 120 SSD + 6 TB HDD
iPhone 7 32GB
Apple Watch Series 1

Prin colectie:
iBook G4 - 12” | iBook G3 - 12” | Powerbook G3 - 12” | iPod Classic 5th Gen

Profil
 
  [ Ignoră ]   [ # 19 ]
Avatar
RankRankRankRank
Sr. Member
Din: 
Macuser din: 20.06.09

Vad ca mai nou problema chiar s-a agravat… Azi a trebuit sa dau submit la un mesaj de 6 ori pana a fost trimis. Deja stiam ca trebuie sa dau copy la mesaj inainte sa il trimit, ca sa nu trebuiasca sa rescriu din nou tot mesajul, dar daca trebuie trimis fiecare mesaj de 5-6 ori pana sa apara, cam aiurea… Degeaba am dat in prealabil sa vizualizez mesajul, nu a ajutat cu nimic…

Profil
 
  [ Ignoră ]   [ # 20 ]
Avatar
RankRankRankRank
Administrator
Din: The Colony, TX
Macuser din: 11.10.05

O să îi dau un restart la server că nu i-a mai dat nimeni atenție de mult și după aia pun peria pe baza de date.

xserve1:~$ uptime
 9
:05AM  up 374 days19:421 userload averages0.320.520.48 
 Semnătură 

Apple:5x macmini (G4, 2007, 2009, 2010, 2012)
UNIX:IBM 7011-250/AIX 5.1, HP Jornada 680/JLime, HP 9000 F20/HP-UX 11.11
PC:PentiumD/Debian, HP t5300/Debian
Misc:Spectrum 48k, 8x Raspberry Pi, 2x CHIP

Profil
 
  [ Ignoră ]   [ # 21 ]
Avatar
RankRankRankRank
Administrator
Din: The Colony, TX
Macuser din: 11.10.05

Okie-dokie.
Reboot la server.
Repair si reindex la toate tabelele din DB.
Clean la toate cache-urile de PHP.
Purge la CloudFlare cache.
E ca nou smile
Va merge mai împiedicat pentru câteva ore până se refac cache-urile, dar nu ar mai trebui să facă probleme.

 Semnătură 

Apple:5x macmini (G4, 2007, 2009, 2010, 2012)
UNIX:IBM 7011-250/AIX 5.1, HP Jornada 680/JLime, HP 9000 F20/HP-UX 11.11
PC:PentiumD/Debian, HP t5300/Debian
Misc:Spectrum 48k, 8x Raspberry Pi, 2x CHIP

Profil
 
  [ Ignoră ]   [ # 22 ]
Avatar
RankRankRankRank
Sr. Member
Din: 
Macuser din: 20.06.09

Se pare ca problema s-a rezolvat. La ultimele mesaje totul a mers normal. Multumim!

Profil
 
  [ Ignoră ]   [ # 23 ]
Rank
Newbie
Din: Iasi
Macuser din: 18.04.12

Cred ca mai trebuie un reboot. Azi mi-a halit forumul un post, si l-am scris din nou. Am folosit “raspuns rapid”.
Apoi am vrut sa raspund la alt post dupa cateva ore, am dat “citeaza”, si iar mi-a halit textul cand am dat submit. Pe ala nu-l mai scriu inca odata ca era doar un rant smile

Profil
 
  [ Ignoră ]   [ # 24 ]
Rank
Newbie
Din: Iasi
Macuser din: 18.04.12

Hmm observatie: daca dau ‘raspunde’ in loc de pretiozitati ca ‘citeaza’ sau ‘raspuns rapid’ pare sa mearga din prima.

Profil
 
  [ Ignoră ]   [ # 25 ]
Avatar
RankRankRank
Member
Din: Bucuresti
Macuser din: 06.09.07

Postul a disparut :(

 Semnătură 

iMac (Retina 5K, 27-inch, Late 2014)>32GB-DDR3x1600RAM>SSD-500GB>AMD Radeon R9 M295X 4096 MB[/color]
Editor de imagine & Colorist și Cameraman

Profil
 
  [ Ignoră ]   [ # 26 ]
Avatar
RankRankRankRank
Sr. Member
Din: Cluj-Napoca
Macuser din: 26.01.06

Eu dau back si copiez ce am scris deja, nu trebuie rescris.

 Semnătură 

Mcintoshing…

Profil
 
   
2 din 2
2